Upgrade components to the minimum required RCM versions

Upgrade all Converged System components, except the VMware components, to the required versions in the Converged System Release 6.7 RCM to which you are upgrading.

See the respective Software and Firmware Upgrade Guides for your Converged System for information about the process and order of upgrading these components.